<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.jornaldamidia.com.br/portal/xmlrpc.php"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/css/print.css" media="print"/>
<link rel="apple-touch-icon" href="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/apple-touch-icon-precomposed.png"/>
 
<title>Cortejo de artistas marca a abertura de festival de teatro em Feira | Jornal da Mídia</title>
<link rel="canonical" href="http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cortejo de artistas marca a abertura de festival de teatro em Feira | Jornal da Mídia"/>
<meta property="og:description" content="Um Cortejo de Artistas, com muito teatro, circo e samba de roda, marca a abertura oficial da 9ª edição do FENATIFS - Festival Nacional de Teatro Infantil de Feira de Santana"/>
<meta property="og:url" content="http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/"/>
<meta property="og:site_name" content="Jornal da Mídia"/>
<meta property="article:publisher" content="https://www.facebook.com/jornaldamidia"/>
<meta property="article:tag" content="cultura"/>
<meta property="article:tag" content="Feira de Santana"/>
<meta property="article:tag" content="teatro"/>
<meta property="article:section" content="Municípios"/>
<meta property="article:published_time" content="2016-09-20T23:03:15-03:00"/>
<meta property="fb:app_id" content="205179446252027"/>
<meta property="og:image" content="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Um Cortejo de Artistas, com muito teatro, circo e samba de roda, marca a abertura oficial da 9ª edição do FENATIFS - Festival Nacional de Teatro Infantil de Feira de Santana"/>
<meta name="twitter:title" content="Cortejo de artistas marca a abertura de festival de teatro em Feira | Jornal da Mídia"/>
<meta name="twitter:site" content="@jornaldamidia"/>
<meta name="twitter:image" content="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira.jpg"/>
<meta name="twitter:creator" content="@jornaldamidia"/>
 
<link rel="alternate" type="application/rss+xml" title="Feed de Jornal da Mídia &raquo;" href="http://www.jornaldamidia.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jornal da Mídia &raquo;  Feed de comentários" href="http://www.jornaldamidia.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jornal da Mídia &raquo; Cortejo de artistas marca a abertura de festival de teatro em Feira  Feed de comentários" href="http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.jornaldamidia.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='layerslider-css' href='http://www.jornaldamidia.com.br/portal/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.jornaldamidia.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.jornaldamidia.com.br/portal/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all'/>
<link rel='stylesheet' id='multinews-style-css' href='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/css/main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/css/plugins.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/css/media.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.jornaldamidia.com.br/portal/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.jornaldamidia.com.br/portal/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1630971-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='shortlink' href='http://wp.me/p6PtWg-OfY'/>
<!--[if lt IE 9]>
	<script src="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/framework/helpers/js/html5.js"></script>
	<script src="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jornaldamidia.com.br/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jornaldamidia.com.br/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<style type="text/css" title="dynamic-css" class="options-output">.logo,.logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}{color:#dd3333;}.top_banner{background-color:#dd3333;}.top_banner{color:#ffffff;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-color:#dce8ea;}.fixed, .fixed2{background-color:#f2f2f2;}
		                    body
							.mom-megamenu .sub-mom-megamenu2 ul li h2 a,
							.mom-megamenu .sub-mom-megamenu ul li h2 a,
							ul.webticker li h4,
							.entry-meta a,
							.entry-meta,
							.review-widget li .rev-title,
							.review-widget li small,
							.widget_rss .rss-date{font-family:Arial, Helvetica, sans-serif;font-weight:normal;}body, article .entry-content{color:#000000;}article .entry-content p, article .entry-content{color:#000000;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-193190 single-format-image desktop right-sidebar one-side-wide singular  fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled automatic_weather show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>21-09-2016</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-172622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/capa/">Capa<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/tempo/">Tempo na Sua Cidade<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/loterias/">Loterias<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-172526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/consulte-seu-voo/">Consulte Seu Voo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/mapa-interativo/">Mapa Interativo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/anuncie/">Anuncie<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/expediente/">Expediente<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-166816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/contato/">Contato<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/jornaldamidia" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/jornaldamidia" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/jornaldamidia" target="_blank"></a></li>
        <li class="rss"><a href="http://www.jornaldamidia.com.br/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.jornaldamidia.com.br/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Digite as plavras-chave e pressione 'Entrar'" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2015/08/jm-logo405x60.png" width="405" height="60" alt="Jornal da Mídia"/> 
                 
        <a href="http://www.jornaldamidia.com.br" itemprop="url" title="Jornal da Mídia">
                		<img itemprop="logo" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2015/08/jm-logo405x60.png" alt="Jornal da Mídia"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2015/08/jm-logo405x60.png" alt="Jornal da Mídia" />
        				        </a>
         

        <meta itemprop="name" content="Jornal da Mídia">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="166626" style="width:728px; height:90px; margin-bottom:0px;">
		<div class="ad-code"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://www.jornaldamidia.com.br/sga3/www/delivery/ajs.php':'http://www.jornaldamidia.com.br/sga3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=aecdef2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aecdef2b&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-166989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/blogs/">Blogs<span class="menu_bl" style="background:#1e73be;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-166999" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/blog-do-jm/">Blog do JM</a></li>
	<li id="menu-item-166998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/alo-bahia/">Alô Bahia</a></li>
	<li id="menu-item-167000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/esporte-show/">Esporte Show</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-166999' data-id='24' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-166999'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/defesa-de-lula-diz-que-decisao-de-moro-nao-causou-surpresa/' title='Defesa de Lula diz que decisão de Moro não causou surpresa'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/lula.24horasbahia-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/defesa-de-lula-diz-que-decisao-de-moro-nao-causou-surpresa/' title='Defesa de Lula diz que decisão de Moro não causou surpresa'> Defesa de Lula diz que decisão de Moro não causou surpresa</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/ministerio-publico-federal-nao-pediu-prisao-de-lula-diz-moro/' title='Ministério Público Federal não pediu a prisão de Lula, diz Moro.'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/sergiomoro.2009-450x293-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/ministerio-publico-federal-nao-pediu-prisao-de-lula-diz-moro/' title='Ministério Público Federal não pediu a prisão de Lula, diz Moro.'> Ministério Público Federal não pediu a prisão de Lula, diz Moro.</a></h2></li></ul><a style='background:#1e73be' href='http://www.jornaldamidia.com.br/blogs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-166998' data-id='23' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-166998'></ul><a style='background:#1e73be' href='http://www.jornaldamidia.com.br/blogs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167000' data-id='237' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167000'></ul><a style='background:#1e73be' href='http://www.jornaldamidia.com.br/blogs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/bahia/">Bahia<span class="menu_bl" style="background:#db6a32;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-166996" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/politica/">Política</a></li>
	<li id="menu-item-166997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/economia/">Economia</a></li>
	<li id="menu-item-167499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/municipios/">Municípios</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-166996' data-id='102' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-166996'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/21/confira-as-vagas-de-emprego-do-sinebahia-para-esta-quarta-feira-74/' title='Confira as vagas de emprego do SineBahia para esta quarta-feira'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/carteiradetrabalho.29071-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/21/confira-as-vagas-de-emprego-do-sinebahia-para-esta-quarta-feira-74/' title='Confira as vagas de emprego do SineBahia para esta quarta-feira'> Confira as vagas de emprego do SineBahia para esta quarta-feira</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/restaurantes-fazem-cardapio-especial-para-festival-da-primavera/' title='Restaurantes   fazem cardápio especial para Festival da Primavera'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ALMAREFIT-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/restaurantes-fazem-cardapio-especial-para-festival-da-primavera/' title='Restaurantes   fazem cardápio especial para Festival da Primavera'> Restaurantes   fazem cardápio especial para Festival da Primavera</a></h2></li></ul><a style='background:#db6a32' href='http://www.jornaldamidia.com.br/bahia/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167510' data-id='97' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167510'></ul><a style='background:#db6a32' href='http://www.jornaldamidia.com.br/bahia/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-166997' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-166997'></ul><a style='background:#db6a32' href='http://www.jornaldamidia.com.br/bahia/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167499' data-id='98' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167499'></ul><a style='background:#db6a32' href='http://www.jornaldamidia.com.br/bahia/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/brasil/">Brasil<span class="menu_bl" style="background:#6fc13c;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167511" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-167001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/cotidiano-brasil/">Cotidiano</a></li>
	<li id="menu-item-167002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/economia-brasil/">Economia</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167511' data-id='311' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167511'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/defesa-de-lula-diz-que-decisao-de-moro-nao-causou-surpresa/' title='Defesa de Lula diz que decisão de Moro não causou surpresa'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/lula.24horasbahia-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/defesa-de-lula-diz-que-decisao-de-moro-nao-causou-surpresa/' title='Defesa de Lula diz que decisão de Moro não causou surpresa'> Defesa de Lula diz que decisão de Moro não causou surpresa</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/lula-vira-reu-mais-uma-vez-na-lava-jato-moro-aceita-denuncia/' title='Lula vira réu mais uma vez na Lava Jato; Moro aceita denúncia.'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/lula.esbraveja-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/lula-vira-reu-mais-uma-vez-na-lava-jato-moro-aceita-denuncia/' title='Lula vira réu mais uma vez na Lava Jato; Moro aceita denúncia.'> Lula vira réu mais uma vez na Lava Jato; Moro aceita denúncia.</a></h2></li></ul><a style='background:#6fc13c' href='http://www.jornaldamidia.com.br/brasil/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167001' data-id='104' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167001'></ul><a style='background:#6fc13c' href='http://www.jornaldamidia.com.br/brasil/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167002' data-id='103' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167002'></ul><a style='background:#6fc13c' href='http://www.jornaldamidia.com.br/brasil/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/esporte/">Esporte<span class="menu_bl" style="background:#af9028;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167501" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/futebol/">Futebol</a></li>
	<li id="menu-item-167005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-167502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/lutas/">Lutas</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167501' data-id='20' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167501'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/ronaldinho-gaucho-nao-treinava-no-psg-e-dormia-na-cama-de-massagem/' title='Ronaldinho Gaúcho não treinava no PSG e dormia na cama de massagem'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ronaldinhonabalada1-450x333-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/ronaldinho-gaucho-nao-treinava-no-psg-e-dormia-na-cama-de-massagem/' title='Ronaldinho Gaúcho não treinava no PSG e dormia na cama de massagem'> Ronaldinho Gaúcho não treinava no PSG e dormia na cama de massagem</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/serie-b-do-campeonato-brasileiro-rodada-27-sera-aberta-hoje/' title='Série B do Campeonato Brasileiro: Rodada 27 será aberta hoje.'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/serieb.marca_4-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/serie-b-do-campeonato-brasileiro-rodada-27-sera-aberta-hoje/' title='Série B do Campeonato Brasileiro: Rodada 27 será aberta hoje.'> Série B do Campeonato Brasileiro: Rodada 27 será aberta hoje.</a></h2></li></ul><a style='background:#af9028' href='http://www.jornaldamidia.com.br/esporte/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167005' data-id='21' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167005'></ul><a style='background:#af9028' href='http://www.jornaldamidia.com.br/esporte/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167502' data-id='3651' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167502'></ul><a style='background:#af9028' href='http://www.jornaldamidia.com.br/esporte/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/mundo/">Mundo<span class="menu_bl" style="background:#2e2bbf;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167007" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/europa/">Europa</a></li>
	<li id="menu-item-167504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/america-latina/">Am. Latina</a></li>
	<li id="menu-item-167505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/america-do-norte/">Am. Norte</a></li>
	<li id="menu-item-167008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/oriente-medio/">O. Médio</a></li>
	<li id="menu-item-167506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/asia/">Ásia</a></li>
	<li id="menu-item-167503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/africa/">África</a></li>
	<li id="menu-item-167495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/oceania/">Oceania</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167007' data-id='121' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167007'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/01/navio-costa-concordia-envolvido-em-desastre-sera-desmontado-na-italia/' title='Navio Costa Concordia, envolvido em desastre, será desmontado na Itália'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/costaconcordia44-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/01/navio-costa-concordia-envolvido-em-desastre-sera-desmontado-na-italia/' title='Navio Costa Concordia, envolvido em desastre, será desmontado na Itália'> Navio Costa Concordia, envolvido em desastre, será desmontado na Itália</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/08/27/tremor-na-italia-danificou-quase-300-edificios-historicos/' title='Tremor na Itália danificou quase 300 edifícios históricos'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/08/terremotonaitalia1-450x243-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/08/27/tremor-na-italia-danificou-quase-300-edificios-historicos/' title='Tremor na Itália danificou quase 300 edifícios históricos'> Tremor na Itália danificou quase 300 edifícios históricos</a></h2></li></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167504' data-id='11841' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167504'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167505' data-id='118' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167505'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167008' data-id='11842' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167008'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167506' data-id='120' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167506'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167503' data-id='122' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167503'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167495' data-id='429' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167495'></ul><a style='background:#2e2bbf' href='http://www.jornaldamidia.com.br/mundo/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/divirta-se/">Divirta-se<span class="menu_bl" style="background:#470059;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167490" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/novelas-divirta-se/">Novelas</a></li>
	<li id="menu-item-167493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/televisao/">TV</a></li>
	<li id="menu-item-167489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/musica/">Música</a></li>
	<li id="menu-item-167491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/reality/">Reality Shows</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/cinema/">Cinema</a></li>
	<li id="menu-item-167492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/teatro/">Teatro</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167490' data-id='133' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167490'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/capitulo-de-velho-chico-testamento-de-encarnacao-provoca-surpresa/' title='Capítulo de Velho Chico: Testamento de Encarnação provoca surpresa'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/24horasbahia.velhochico.2009-450x320-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/capitulo-de-velho-chico-testamento-de-encarnacao-provoca-surpresa/' title='Capítulo de Velho Chico: Testamento de Encarnação provoca surpresa'> Capítulo de Velho Chico: Testamento de Encarnação provoca surpresa</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/20/minisserie-justica-grave-acidente-de-carro-marca-final-de-elisa-e-vicente/' title='Minissérie &#8216;Justiça&#8217;: Grave acidente de carro marca final de Elisa e Vicente'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/justica.2009-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/20/minisserie-justica-grave-acidente-de-carro-marca-final-de-elisa-e-vicente/' title='Minissérie &#8216;Justiça&#8217;: Grave acidente de carro marca final de Elisa e Vicente'> Minissérie &#8216;Justiça&#8217;: Grave acidente de carro marca final de Elisa e Vicente</a></h2></li></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167493' data-id='11843' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167493'></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167489' data-id='19' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167489'></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167491' data-id='222' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167491'></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167003' data-id='29' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167003'></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167492' data-id='17' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167492'></ul><a style='background:#470059' href='http://www.jornaldamidia.com.br/divirta-se/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/flash/">Flashes<span class="menu_bl" style="background:#ddbb33;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167488" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/ti-ti-ti/">Ti-Ti-Ti</a></li>
	<li id="menu-item-167487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/mulher-flash/">Mulher</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167488' data-id='1186' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167488'><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/19/camila-pitanga-diz-em-entrevista-ao-fantastico-montagner-me-deu-oportunidade-de-viver/' title='Camila Pitanga diz em entrevista ao Fantástico: &#8220;Montagner me deu oportunidade de viver&#8221;'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/camilapitanga.fantastico-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/19/camila-pitanga-diz-em-entrevista-ao-fantastico-montagner-me-deu-oportunidade-de-viver/' title='Camila Pitanga diz em entrevista ao Fantástico: &#8220;Montagner me deu oportunidade de viver&#8221;'> Camila Pitanga diz em entrevista ao Fantástico: &#8220;Montagner me deu oportunidade de viver&#8221;</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/09/17/corpo-de-domingos-montagner-deixa-velorio-para-ser-enterrado/' title='Corpo de Domingos Montagner deixa velório para ser enterrado'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/sepultamento-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/09/17/corpo-de-domingos-montagner-deixa-velorio-para-ser-enterrado/' title='Corpo de Domingos Montagner deixa velório para ser enterrado'> Corpo de Domingos Montagner deixa velório para ser enterrado</a></h2></li></ul><a style='background:#ddbb33' href='http://www.jornaldamidia.com.br/flash/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167487' data-id='1185' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167487'></ul><a style='background:#ddbb33' href='http://www.jornaldamidia.com.br/flash/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/veiculos/">Veículos<span class="menu_bl" style="background:#d67e31;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/automoveis-veiculos/">Automóveis</a></li>
	<li id="menu-item-167508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/motos-bikes/">Motos/Bikes</a></li>
	<li id="menu-item-167498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/utilitarios/">Utilitários</a></li>
	<li id="menu-item-167497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/pesados/">Pesados</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-167507' data-id='725' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167507'><li><figure><a href='http://www.jornaldamidia.com.br/2016/07/24/proximo-lancamento-da-chevrolet-chega-as-lojas-em-breve/' title='Próximo lançamento da Chevrolet chega às lojas em breve'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/07/cq5dam.web_.1280.1280-450x275-112x75.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/07/24/proximo-lancamento-da-chevrolet-chega-as-lojas-em-breve/' title='Próximo lançamento da Chevrolet chega às lojas em breve'> Próximo lançamento da Chevrolet chega às lojas em breve</a></h2></li><li><figure><a href='http://www.jornaldamidia.com.br/2016/07/17/em-sua-4a-geracao-kia-sportage-volta-a-surpreender/' title='Em sua 4ª geração, Kia Sportage volta a surpreender'><img src='http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/07/kia-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.jornaldamidia.com.br/2016/07/17/em-sua-4a-geracao-kia-sportage-volta-a-surpreender/' title='Em sua 4ª geração, Kia Sportage volta a surpreender'> Em sua 4ª geração, Kia Sportage volta a surpreender</a></h2></li></ul><a style='background:#d67e31' href='http://www.jornaldamidia.com.br/veiculos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167508' data-id='728' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167508'></ul><a style='background:#d67e31' href='http://www.jornaldamidia.com.br/veiculos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167498' data-id='727' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167498'></ul><a style='background:#d67e31' href='http://www.jornaldamidia.com.br/veiculos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-167497' data-id='726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-167497'></ul><a style='background:#d67e31' href='http://www.jornaldamidia.com.br/veiculos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/coluna-de-claudio-humberto/">Cláudio Humberto<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/tecnologia/">Tecnologia<span class="menu_bl" style="background:#eae320;"></span></a></li>
<li id="menu-item-167677" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/ciencia/">Ciência<span class="menu_bl" style="background:#76b756;"></span></a></li>
<li id="menu-item-172616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Serviços<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-172618" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/tempo/">Tempo</a></li>
	<li id="menu-item-172617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/consulte-seu-voo/">Consulte Seu Voo</a></li>
	<li id="menu-item-172620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/loterias/">Loterias</a></li>
	<li id="menu-item-172619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mapa-interativo/">Mapa Interativo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-166989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/blogs/">Blogs<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-166999" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/blog-do-jm/">Blog do JM</a></li>
	<li id="menu-item-166998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/alo-bahia/">Alô Bahia</a></li>
	<li id="menu-item-167000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/esporte-show/">Esporte Show</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/bahia/">Bahia<span class="menu_bl" style="background:#db6a32;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-166996" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/politica/">Política</a></li>
	<li id="menu-item-166997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/economia/">Economia</a></li>
	<li id="menu-item-167499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/municipios/">Municípios</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/brasil/">Brasil<span class="menu_bl" style="background:#6fc13c;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167511" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-167001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/cotidiano-brasil/">Cotidiano</a></li>
	<li id="menu-item-167002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/economia-brasil/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/esporte/">Esporte<span class="menu_bl" style="background:#af9028;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167501" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/futebol/">Futebol</a></li>
	<li id="menu-item-167005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-167502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/lutas/">Lutas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/mundo/">Mundo<span class="menu_bl" style="background:#2e2bbf;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167007" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/europa/">Europa</a></li>
	<li id="menu-item-167504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/america-latina/">Am. Latina</a></li>
	<li id="menu-item-167505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/america-do-norte/">Am. Norte</a></li>
	<li id="menu-item-167008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/oriente-medio/">O. Médio</a></li>
	<li id="menu-item-167506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/asia/">Ásia</a></li>
	<li id="menu-item-167503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/africa/">África</a></li>
	<li id="menu-item-167495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mundo/oceania/">Oceania</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-166991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/divirta-se/">Divirta-se<span class="menu_bl" style="background:#470059;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167490" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/novelas-divirta-se/">Novelas</a></li>
	<li id="menu-item-167493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/televisao/">TV</a></li>
	<li id="menu-item-167489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/musica/">Música</a></li>
	<li id="menu-item-167491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/reality/">Reality Shows</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/cinema/">Cinema</a></li>
	<li id="menu-item-167492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/teatro/">Teatro</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/flash/">Flashes<span class="menu_bl" style="background:#ddbb33;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167488" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/ti-ti-ti/">Ti-Ti-Ti</a></li>
	<li id="menu-item-167487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/mulher-flash/">Mulher</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/veiculos/">Veículos<span class="menu_bl" style="background:#d67e31;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/automoveis-veiculos/">Automóveis</a></li>
	<li id="menu-item-167508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/motos-bikes/">Motos/Bikes</a></li>
	<li id="menu-item-167498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/utilitarios/">Utilitários</a></li>
	<li id="menu-item-167497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/pesados/">Pesados</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/coluna-de-claudio-humberto/">Cláudio Humberto<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-167678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/tecnologia/">Tecnologia<span class="menu_bl" style="background:#eae320;"></span></a></li>
<li id="menu-item-167677" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/ciencia/">Ciência<span class="menu_bl" style="background:#76b756;"></span></a></li>
<li id="menu-item-172616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Serviços<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-172618" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/tempo/">Tempo</a></li>
	<li id="menu-item-172617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/consulte-seu-voo/">Consulte Seu Voo</a></li>
	<li id="menu-item-172620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/loterias/">Loterias</a></li>
	<li id="menu-item-172619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mapa-interativo/">Mapa Interativo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Notícias</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.1" data-br_bspeed="700" data-br_duration="10000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/21/produtores-do-oeste-baiano-apostam-no-trigo-para-agroindustrializacao/" rel="bookmark">Produtores do oeste baiano apostam no trigo para a agroindustrialização</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/21/sentenca-de-lula-so-deve-sair-no-proximo-ano-lula-teme-moro/" rel="bookmark">Sentença de Lula só deve sair no próximo ano; Lula teme Moro.</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/21/confira-as-vagas-de-emprego-do-sinebahia-para-esta-quarta-feira-74/" rel="bookmark">Confira as vagas de emprego do SineBahia para esta quarta-feira</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/21/afegao-e-formalmente-acusado-por-explosao-de-bomba-em-nova-york/" rel="bookmark">Afegão é formalmente acusado por explosão de bomba em Nova York</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/20/restaurantes-fazem-cardapio-especial-para-festival-da-primavera/" rel="bookmark">Restaurantes   fazem cardápio especial para Festival da Primavera</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/" rel="bookmark">Cortejo de artistas marca a abertura de festival de teatro em Feira</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.jornaldamidia.com.br/2016/09/20/polo-de-camacari-envolve-15-mil-trabalhadores-em-simulado-de-seguranca/" rel="bookmark">Polo de Camaçari envolve  15 mil trabalhadores em simulado de segurança</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-172628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/tempo/"><i class="brankic-icon-cloudy"></i>.<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-172626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/consulte-seu-voo/"><i class="enotype-icon-airplane"></i>.<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-172631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/revista/"><i class="brankic-icon-book"></i>.<span class="menu_bl" style="background:;"></span></a></li>
  <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
  <form class="mom-search-form" method="get" action="http://www.jornaldamidia.com.br/">
      <input type="text" id="tb-search" class="sf" name="s" placeholder="Digite as plavras-chave e pressione 'Entrar'" required="" autocomplete="off">
    <span class="sf-loading"><img src="http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>      </form>
    <div class="ajax-search-results"></div>
  </div>
</li>

</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.jornaldamidia.com.br/" rel="v:url" property="v:title" class="home">Capa</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.jornaldamidia.com.br/bahia/" title="Bahia" rel="v:url" property="v:title">Bahia</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.jornaldamidia.com.br/bahia/municipios/" title="Municípios" rel="v:url" property="v:title">Municípios</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-193190" class="post-193190 post type-post status-publish format-image category-municipios tag-cultura tag-feira-de-santana tag-teatro-2 post_format-post-format-image" data-id="193190">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Cortejo de artistas marca a abertura de festival de teatro em Feira</h1>
                                                                                <div class="entry-post-meta">
	        <div>Data: <time itemprop="datePublished" content="2016-09-20T23:03:15+00:00" class="entry-date updated" datetime="2016-09-20T23:03:15+00:00">20-09-2016</time></div>
                <div class="comments-link"><a href="#comments">Faça um comentário</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        		<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
		    		</figure>
		
										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/' addthis:title='Cortejo de artistas marca a abertura de festival de teatro em Feira'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><figure id="attachment_193191" class="wp-caption alignright" style="width: 350px"><a href="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira.jpg"><img src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira.jpg" alt="O cortejo dos artistas sairá do Centro de Cultura Amélio Amorim, em Feira de Santana." width="350" height="392" class="size-full wp-image-193191" /></a><figcaption class="wp-caption-text">O cortejo dos artistas sairá do Centro de Cultura Amélio Amorim, em Feira de Santana.</figcaption></figure>
<p>Um cortejo de artistas, com muito teatro, circo e samba de roda, marca a abertura oficial da 9ª edição do FENATIFS &#8211; Festival Nacional de Teatro Infantil de Feira de Santana, no dia  3 de outubro, às 14h, com saída do Centro de Cultura Amélio Amorim. Artistas representando grupos de vários estados percorrerão, em trenzinhos e veículos, a avenida Presidente Dutra com destino a Avenida Getúlio Vargas. Além da anfitriã do FENATIFS, a Cia. Cuca de Teatro (FSA), a Turma do Biribinha (AL), Cia Arte e Riso (Umarizal-RN), Cia Boto Vermelho (RJ), Grupo Estação de Teatro (RN), Palhaço Tziu (BA) e Grupo Quixabeira da Matinha (BA) são alguns dos grupos que participarão do evento.</p>
<p>A primeira parada no centro da cidade será em frente na Praça J. Pedreira. No local, acontecerão apresentações da Cia Arte e Riso (RN) e do palhaço Tziu (BA). Na sequência, o cortejo seguirá para o Mercado de Arte Popular, onde será finalizado com as apresentações da Turma do Biribinha (AL), do Grupo Estação de Teatro (RN) e do samba de roda do Grupo Quixabeira da Matinha (BA), um momento de festa com a participação de toda a comunidade. Para fechar as atividades do dia 03/09, será realizado o 1º COFFEENATIFS. O encontro irá reunir grupos para uma troca de experiências e saberes sobre a produção cultural para crianças e adolescentes.</p>
<p>O FENATIFS acontece no período de 1º a 12 de outubro de 2016, com mais de 50 apresentações de espetáculos, mostras, debates, exposições e workshops, de grupos de todo o país, voltados para o público infanto-juvenil. O 9º Fenatifs tem apoio financeiro do Governo do Estado da Bahia, através do Fundo de Cultura, Secretaria da Fazenda e Secretaria de Cultura da Bahia, através do Edital Eventos Calendarizados 2013 – 2015 (prorrogado para 2016 através da Portaria 220 de 24 de novembro de 2015 da Secult &#8211; BA) e apoio institucional da Universidade Estadual de Feira de Santana, através do Centro Universitário de Cultura e Arte &#8211; CUCA.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/' addthis:title='Cortejo de artistas marca a abertura de festival de teatro em Feira'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="169" style="width:468px; height:60px; margin-bottom:0px;">
		<div class="ad-code"><iframe id='a28bab01' name='a28bab01' src='http://www.jornaldamidia.com.br/sga3/www/delivery/afr.php?refresh=60&amp;zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=ad16835b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad16835b&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.jornaldamidia.com.br/tag/cultura/" rel="tag">cultura</a><a href="http://www.jornaldamidia.com.br/tag/feira-de-santana/" rel="tag">Feira de Santana</a><a href="http://www.jornaldamidia.com.br/tag/teatro-2/" rel="tag">teatro</a></div>                                
                               
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.jornaldamidia.com.br/2016/09/20/polo-de-camacari-envolve-15-mil-trabalhadores-em-simulado-de-seguranca/" rel="prev"><span>Anterior:</span> Polo de Camaçari envolve  15 mil trabalhadores em simulado de segurança</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.jornaldamidia.com.br/2016/09/20/restaurantes-fazem-cardapio-especial-para-festival-da-primavera/" rel="next"><span>Próximo:</span> Restaurantes   fazem cardápio especial para Festival da Primavera</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Notícias Relacionadas</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/rui-costa-autoriza-licitacao-para-pavimentacao-da-ba-400/">
                        <img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ruicosta.esplanada-165x109.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ruicosta.esplanada-165x109.jpg" alt="Rui Costa autoriza licitação para pavimentação da BA-400" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.jornaldamidia.com.br/2016/09/20/rui-costa-autoriza-licitacao-para-pavimentacao-da-ba-400/" itemprop="url" rel="bookmark">Rui Costa autoriza licitação para pavimentação da BA-400</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-20T22:05:59+00:00" itemprop="datePublished" content="2016-09-20T22:05:59+00:00">20-09-2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/15/claudio-queiroz-participa-do-debate-politico-em-valenca/">
                        <img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/debatevalenca-450x338-165x109.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/debatevalenca-450x338-165x109.jpg" alt="Cláudio Queiroz participa do debate político em Valença" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.jornaldamidia.com.br/2016/09/15/claudio-queiroz-participa-do-debate-politico-em-valenca/" itemprop="url" rel="bookmark">Cláudio Queiroz participa do debate político em Valença</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-15T13:21:05+00:00" itemprop="datePublished" content="2016-09-15T13:21:05+00:00">15-09-2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/12/paulo-afonso-recebe-caravana-da-justica-social-esta-semana/">
                        <img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/odontomovel-165x109.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/odontomovel-165x109.jpg" alt="Paulo Afonso recebe a Caravana da Justiça Social esta semana" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.jornaldamidia.com.br/2016/09/12/paulo-afonso-recebe-caravana-da-justica-social-esta-semana/" itemprop="url" rel="bookmark">Paulo Afonso recebe a Caravana da Justiça Social esta semana</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-12T09:06:14+00:00" itemprop="datePublished" content="2016-09-12T09:06:14+00:00">12-09-2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/09/audiencias-em-vera-cruz-e-itaparica-discutem-ponte-para-ilha/">
                        <img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/bibliotecajuracymagalhaes-165x109.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/bibliotecajuracymagalhaes-165x109.jpg" alt="Audiências   em Vera Cruz e Itaparica discutem a &#8221;ponte para a Ilha&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.jornaldamidia.com.br/2016/09/09/audiencias-em-vera-cruz-e-itaparica-discutem-ponte-para-ilha/" itemprop="url" rel="bookmark">Audiências   em Vera Cruz e Itaparica discutem a &#8221;ponte para a Ilha&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-09T21:48:57+00:00" itemprop="datePublished" content="2016-09-09T21:48:57+00:00">09-09-2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Deixe uma Resposta</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/#respond" style="display:none;">Cancelar Resposta</a></small></h3>
									<form action="http://www.jornaldamidia.com.br/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p>							<input id="author" name="author" type="text" placeholder="Seu Nome (obrigatório):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (obrigatório):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="aiowps-captcha"><label>Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>sete &#8722; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="h5vkcvwjap" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1474461686" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<p class="comment-form-comment"><textarea id="comment" placeholder="Comentário..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Faça Um Comentário" /> <input type='hidden' name='comment_post_ID' value='193190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget"><iframe id='afd42af0' name='afd42af0' src='http://www.jornaldamidia.com.br/sga3/www/delivery/afr.php?refresh=150&amp;zoneid=2&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><script type='text/javascript'>
<!--// <![CDATA[
   document.write ("<nolayer>");
   document.write ("<a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=a25cb56f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a25cb56f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a>");
   document.write ("</nolayer>");
   document.write ("<ilayer id='layerafd42af0' visibility='hidden' width='300' height='250'></ilayer>");
// ]]> -->
</script><noscript>
  <a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=afd42af0' target='_blank'>
  <img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=2&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></iframe>
<!-- Placement Comment -->
<layer src='http://www.jornaldamidia.com.br/sga3/www/delivery/afr.php?n=afd42af0&zoneid=2&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE&rewrite=0' width='300' height='250' visibility='hidden' onload="moveToAbsolute(layerafd42af0.pageX,layerafd42af0.pageY);clip.width=300;clip.height=250;visibility='show';"></layer></div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Comentários</a><ul class="latest-comment-list">
	    <li class="has_avatar">
    	  
        <figure><a href="http://www.jornaldamidia.com.br/2016/08/31/dilma-rousseff-e-cassada-pelo-senado-por-61-votos-contra-20/#comment-13788"><img alt='' src='http://1.gravatar.com/avatar/a599acf4ec4aa989e6b39d5552cd15b4?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a599acf4ec4aa989e6b39d5552cd15b4?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Jorge Almada</a></cite>
        <span>on 31-08-2016</span>
        <span>Em:  <a href="http://www.jornaldamidia.com.br/2016/08/31/dilma-rousseff-e-cassada-pelo-senado-por-61-votos-contra-20/" rel="bookmark">Dilma Rousseff é cassada ...</a></span>
        <div class="comment-body">
            <p>DE EX-ADMINISTRADORA FALIDA DE LOJINHA DE 1,9 ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="http://www.jornaldamidia.com.br/2016/08/23/mendes-critica-vazamentos-e-diz-que-mpf-deve-calcar-sandalias-da-humildade/#comment-13781"><img alt='' src='http://0.gravatar.com/avatar/c7f4ca05d880dfb3fd3c21a27896d345?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c7f4ca05d880dfb3fd3c21a27896d345?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">DanAQ</a></cite>
        <span>on 29-08-2016</span>
        <span>Em:  <a href="http://www.jornaldamidia.com.br/2016/08/23/mendes-critica-vazamentos-e-diz-que-mpf-deve-calcar-sandalias-da-humildade/" rel="bookmark">Mendes critica vazamentos ...</a></span>
        <div class="comment-body">
            <p>QUEREM MAIS "EVIDÊNCIAS" DE CORRUPÇÕES ??? (I ...</p>
        </div>
    </li>
                
    </ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Notícias</a>		<ul class="post-list">
																								<li class="post-154377 post type-post status-publish format-standard has-post-thumbnail category-reality tag-bbb">
				<h2>
                    <a class="entry-title" href="http://www.jornaldamidia.com.br/2014/03/24/bbb-14-tatiele-deve-ser-eliminada-nesta-terca-feira-diz-enquete/">BBB 14: Tatiele deve ser eliminada nesta terça-feira, diz enquete.</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2014-03-24T10:30:45+00:00" itemprop="dateCreated">24-03-2014</time>
									</div>
							</li>

						<li class="post-52255 post type-post status-publish format-standard has-post-thumbnail category-blog-do-jm category-destaque-blogs category-plantao tag-catarina-migliorini tag-ingrid-migliorini tag-virgindade tag-virgins-wanted">
				<h2>
                    <a class="entry-title" href="http://www.jornaldamidia.com.br/2012/09/26/garota-de-santa-catarina-leiloa-virgindade-na-internet-lances-chegam-us-155-mil/">Garota de Santa Catarina leiloa virgindade na internet; Lances chegam a US$ 155 mil.</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2012-09-26T12:04:42+00:00" itemprop="dateCreated">26-09-2012</time>
									</div>
							</li>

						<li class="post-10417 post type-post status-publish format-standard has-post-thumbnail category-ti-ti-ti tag-babi-rossi tag-careca tag-panicat tag-panico-na-tv">
				<h2>
                    <a class="entry-title" href="http://www.jornaldamidia.com.br/2012/04/23/babi-rossi-fica-careca-ao-vivo-na-tv-durante-o-panico-na-band/">Babi Rossi fica careca ao vivo na TV durante o &#8220;Pânico na Band&#8221;</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2012-04-23T00:10:16+00:00" itemprop="dateCreated">23-04-2012</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Tags</a><div class="tagcloud"><a href='http://www.jornaldamidia.com.br/tag/acm-neto/' class='tag-link-765' title='289 tópicos' style='font-size: 9.42857142857pt;'>ACM Neto</a>
<a href='http://www.jornaldamidia.com.br/tag/agerba/' class='tag-link-462' title='239 tópicos' style='font-size: 8.28571428571pt;'>Agerba</a>
<a href='http://www.jornaldamidia.com.br/tag/astramab/' class='tag-link-206' title='332 tópicos' style='font-size: 10.2857142857pt;'>Astramab</a>
<a href='http://www.jornaldamidia.com.br/tag/bahia-2/' class='tag-link-155' title='422 tópicos' style='font-size: 11.8571428571pt;'>Bahia</a>
<a href='http://www.jornaldamidia.com.br/tag/bjm/' class='tag-link-12020' title='379 tópicos' style='font-size: 11.1428571429pt;'>bjm</a>
<a href='http://www.jornaldamidia.com.br/tag/campeonato-brasileiro/' class='tag-link-3301' title='283 tópicos' style='font-size: 9.28571428571pt;'>Campeonato Brasileiro</a>
<a href='http://www.jornaldamidia.com.br/tag/classificacao/' class='tag-link-2950' title='289 tópicos' style='font-size: 9.42857142857pt;'>classificação</a>
<a href='http://www.jornaldamidia.com.br/tag/claudio-humberto/' class='tag-link-882' title='2.182 tópicos' style='font-size: 22pt;'>Cláudio Humberto</a>
<a href='http://www.jornaldamidia.com.br/tag/corrupcao/' class='tag-link-82' title='840 tópicos' style='font-size: 16pt;'>corrupção</a>
<a href='http://www.jornaldamidia.com.br/tag/cuba/' class='tag-link-512' title='235 tópicos' style='font-size: 8.14285714286pt;'>Cuba</a>
<a href='http://www.jornaldamidia.com.br/tag/destaque/' class='tag-link-8' title='1.205 tópicos' style='font-size: 18.2857142857pt;'>destaque</a>
<a href='http://www.jornaldamidia.com.br/tag/dilma-rousseff/' class='tag-link-25' title='1.108 tópicos' style='font-size: 17.7142857143pt;'>Dilma Rousseff</a>
<a href='http://www.jornaldamidia.com.br/tag/economia/' class='tag-link-12057' title='255 tópicos' style='font-size: 8.71428571429pt;'>Economia</a>
<a href='http://www.jornaldamidia.com.br/tag/eleicoes-2012/' class='tag-link-766' title='449 tópicos' style='font-size: 12.1428571429pt;'>eleições 2012</a>
<a href='http://www.jornaldamidia.com.br/tag/eleicoes-2014/' class='tag-link-2083' title='326 tópicos' style='font-size: 10.1428571429pt;'>Eleições 2014</a>
<a href='http://www.jornaldamidia.com.br/tag/estados-unidos/' class='tag-link-183' title='372 tópicos' style='font-size: 11pt;'>Estados Unidos</a>
<a href='http://www.jornaldamidia.com.br/tag/igreja-catolica/' class='tag-link-3903' title='237 tópicos' style='font-size: 8.28571428571pt;'>Igreja Católica</a>
<a href='http://www.jornaldamidia.com.br/tag/impeachment/' class='tag-link-4647' title='353 tópicos' style='font-size: 10.7142857143pt;'>impeachment</a>
<a href='http://www.jornaldamidia.com.br/tag/italia/' class='tag-link-171' title='326 tópicos' style='font-size: 10.1428571429pt;'>Itália</a>
<a href='http://www.jornaldamidia.com.br/tag/jaques-wagner/' class='tag-link-451' title='540 tópicos' style='font-size: 13.2857142857pt;'>Jaques Wagner</a>
<a href='http://www.jornaldamidia.com.br/tag/jose-dirceu/' class='tag-link-1524' title='228 tópicos' style='font-size: 8pt;'>José Dirceu</a>
<a href='http://www.jornaldamidia.com.br/tag/lava-jato/' class='tag-link-11696' title='384 tópicos' style='font-size: 11.2857142857pt;'>Lava Jato</a>
<a href='http://www.jornaldamidia.com.br/tag/lula/' class='tag-link-37' title='929 tópicos' style='font-size: 16.7142857143pt;'>Lula</a>
<a href='http://www.jornaldamidia.com.br/tag/luis-augusto-gomes/' class='tag-link-1505' title='353 tópicos' style='font-size: 10.7142857143pt;'>Luís Augusto Gomes</a>
<a href='http://www.jornaldamidia.com.br/tag/mar-grande/' class='tag-link-204' title='306 tópicos' style='font-size: 9.85714285714pt;'>Mar Grande</a>
<a href='http://www.jornaldamidia.com.br/tag/mensalao/' class='tag-link-420' title='882 tópicos' style='font-size: 16.4285714286pt;'>mensalão</a>
<a href='http://www.jornaldamidia.com.br/tag/morro-de-sao-paulo/' class='tag-link-1227' title='384 tópicos' style='font-size: 11.2857142857pt;'>Morro de São Paulo</a>
<a href='http://www.jornaldamidia.com.br/tag/novelas/' class='tag-link-67' title='430 tópicos' style='font-size: 11.8571428571pt;'>novelas</a>
<a href='http://www.jornaldamidia.com.br/tag/papa-francisco/' class='tag-link-9228' title='244 tópicos' style='font-size: 8.42857142857pt;'>papa Francisco</a>
<a href='http://www.jornaldamidia.com.br/tag/pmdb/' class='tag-link-884' title='326 tópicos' style='font-size: 10.1428571429pt;'>PMDB</a>
<a href='http://www.jornaldamidia.com.br/tag/policia/' class='tag-link-260' title='269 tópicos' style='font-size: 9pt;'>polícia</a>
<a href='http://www.jornaldamidia.com.br/tag/policia-federal/' class='tag-link-418' title='486 tópicos' style='font-size: 12.7142857143pt;'>Polícia Federal</a>
<a href='http://www.jornaldamidia.com.br/tag/propina/' class='tag-link-680' title='261 tópicos' style='font-size: 8.85714285714pt;'>propina</a>
<a href='http://www.jornaldamidia.com.br/tag/psb/' class='tag-link-1414' title='232 tópicos' style='font-size: 8.14285714286pt;'>PSB</a>
<a href='http://www.jornaldamidia.com.br/tag/psdb/' class='tag-link-491' title='340 tópicos' style='font-size: 10.4285714286pt;'>PSDB</a>
<a href='http://www.jornaldamidia.com.br/tag/pt/' class='tag-link-642' title='1.391 tópicos' style='font-size: 19.1428571429pt;'>PT</a>
<a href='http://www.jornaldamidia.com.br/tag/rio-de-janeiro/' class='tag-link-135' title='238 tópicos' style='font-size: 8.28571428571pt;'>Rio de Janeiro</a>
<a href='http://www.jornaldamidia.com.br/tag/salvador/' class='tag-link-154' title='490 tópicos' style='font-size: 12.7142857143pt;'>Salvador</a>
<a href='http://www.jornaldamidia.com.br/tag/senado/' class='tag-link-771' title='265 tópicos' style='font-size: 8.85714285714pt;'>Senado</a>
<a href='http://www.jornaldamidia.com.br/tag/stf/' class='tag-link-414' title='981 tópicos' style='font-size: 17pt;'>STF</a>
<a href='http://www.jornaldamidia.com.br/tag/sao-paulo/' class='tag-link-196' title='441 tópicos' style='font-size: 12.1428571429pt;'>São Paulo</a>
<a href='http://www.jornaldamidia.com.br/tag/travessias/' class='tag-link-1663' title='309 tópicos' style='font-size: 9.85714285714pt;'>travessias</a>
<a href='http://www.jornaldamidia.com.br/tag/tv-globo/' class='tag-link-2572' title='371 tópicos' style='font-size: 11pt;'>TV Globo</a>
<a href='http://www.jornaldamidia.com.br/tag/venezuela/' class='tag-link-509' title='250 tópicos' style='font-size: 8.57142857143pt;'>Venezuela</a>
<a href='http://www.jornaldamidia.com.br/tag/vitoria/' class='tag-link-69' title='267 tópicos' style='font-size: 9pt;'>Vitória</a></div>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#2288e2;border-color:#2288e2;color:#ffffff;">ENCONTRE-NOS NO FACEBOOK</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jornaldamidia&amp;width=335&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:220px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#dd9933;border-color:#dd9933;color:#ffffff;">SIGA O JM</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/jornaldamidia" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/jornaldamidia" target="_blank"></a></li>
               
                                                <li class="rss"><a href="http://jornaldamidia.com.br/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="http://www.youtube.com/user/jornaldamidia" target="_blank"></a></li>
                                                                            <li class="instagram"><a href="https://instagram.com/jornaldamidia/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="http://www.jornaldamidia.com.br/contato/" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#27e0f4;border-color:#27e0f4;color:#27e0f4;">.</h2></div>			<div class="textwidget"><iframe id='afd42af0' name='afd42af0' src='http://www.jornaldamidia.com.br/sga3/www/delivery/afr.php?refresh=150&amp;zoneid=2&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><script type='text/javascript'>
<!--// <![CDATA[
   document.write ("<nolayer>");
   document.write ("<a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=a25cb56f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a25cb56f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a>");
   document.write ("</nolayer>");
   document.write ("<ilayer id='layerafd42af0' visibility='hidden' width='300' height='250'></ilayer>");
// ]]> -->
</script><noscript>
  <a href='http://www.jornaldamidia.com.br/sga3/www/delivery/ck.php?n=afd42af0' target='_blank'>
  <img src='http://www.jornaldamidia.com.br/sga3/www/delivery/avw.php?zoneid=2&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></iframe>
<!-- Placement Comment -->
<layer src='http://www.jornaldamidia.com.br/sga3/www/delivery/afr.php?n=afd42af0&zoneid=2&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE&rewrite=0' width='300' height='250' visibility='hidden' onload="moveToAbsolute(layerafd42af0.pageX,layerafd42af0.pageY);clip.width=300;clip.height=250;visibility='show';"></layer></div>
		</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#35ea99;border-color:#35ea99;color:#ffffff;">PESQUISA NO SITE</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.jornaldamidia.com.br">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Procurar por" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget weather-box"><div class="widget-title"><h2 style="background:#eeee22;border-color:#eeee22;color:#ffffff;">TEMPO</h2></div>                                          

                            <div class="weather-widget">
                                <div class="first-weather">
                                    <div class="weather-data">
                                        <h2>Salvador</h2>
                                        <div class="weather-date"><span>Hoje</span>21-09-2016</div>
                                    </div>
                                    <div class="weather-result">
                                        <div class="weather-icon">
                                            <i class="icon-cloud behind"></i>                                        <i class="icon-cloud"></i></div>
                                        <span>25&#8451;</span>
                                    </div>
                                </div>
                                                            </div>
      

</div><div class="widget widget_text">			<div class="textwidget">Clique <a href="http://www.jornaldamidia.com.br/tempo/">aqui</a> para ver o tempo na sua cidade.</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>Sobre o Jornal da Mídia</h2></div>			<div class="textwidget">O JM foi o primeiro jornal online da Bahia a publicar notícias completas em tempo real. Lançado em janeiro de 2001, se caracteriza por sua independência diante dos agentes políticos, o que tem resultado em perseguições, principalmente com relação à publicidade oficial.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Notícias-Surpresa</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<h2 itemprop="headline"><a itemprop="url" href="http://www.jornaldamidia.com.br/2012/11/20/ministerio-publico-pede-afastamento-do-reitor-da-ufrj-por-improbidade-administrativa/" rel="bookmark">Ministério Público pede afastamento do reitor da UFRJ por improbidade administrativa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2012-11-20T16:45:31+00:00" itemprop="datePublished" content="2012-11-20T16:45:31+00:00"><i class="momizat-icon-calendar"></i>20-11-2012</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.jornaldamidia.com.br/2012/11/20/ministerio-publico-pede-afastamento-do-reitor-da-ufrj-por-improbidade-administrativa/">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.jornaldamidia.com.br/2012/11/20/ministerio-publico-pede-afastamento-do-reitor-da-ufrj-por-improbidade-administrativa/" class="read-more-link">Leia mais...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.jornaldamidia.com.br/2012/11/04/kimi-raikkonen-vence-gp-de-abu-dhabi-alonso-e-o-segundo-e-vettel-terceiro/" rel="bookmark">
				<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2012/11/raikkonen-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2012/11/raikkonen.jpg" alt="Kimi Raikkonen vence GP de Abu Dhabi, Alonso é o segundo e Vettel terceiro." width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.jornaldamidia.com.br/2012/11/04/kimi-raikkonen-vence-gp-de-abu-dhabi-alonso-e-o-segundo-e-vettel-terceiro/" rel="bookmark">Kimi Raikkonen vence GP de Abu Dhabi, Alonso é o segundo e Vettel terceiro.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2012-11-04T12:54:55+00:00" itemprop="datePublished" content="2012-11-04T12:54:55+00:00"><i class="momizat-icon-calendar"></i>04-11-2012</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.jornaldamidia.com.br/2012/11/04/kimi-raikkonen-vence-gp-de-abu-dhabi-alonso-e-o-segundo-e-vettel-terceiro/">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.jornaldamidia.com.br/2012/11/04/kimi-raikkonen-vence-gp-de-abu-dhabi-alonso-e-o-segundo-e-vettel-terceiro/" class="read-more-link">Leia mais...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<h2 itemprop="headline"><a itemprop="url" href="http://www.jornaldamidia.com.br/2013/11/11/juros-do-cheque-especial-tem-ligeiro-aumento-em-novembro/" rel="bookmark">Juros do cheque especial têm ligeiro aumento em novembro</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-11-11T20:25:13+00:00" itemprop="datePublished" content="2013-11-11T20:25:13+00:00"><i class="momizat-icon-calendar"></i>11-11-2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.jornaldamidia.com.br/2013/11/11/juros-do-cheque-especial-tem-ligeiro-aumento-em-novembro/">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.jornaldamidia.com.br/2013/11/11/juros-do-cheque-especial-tem-ligeiro-aumento-em-novembro/" class="read-more-link">Leia mais...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>Twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts_images"><div class="widget-title"><h2>Mais Recentes</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Produtores do oeste baiano apostam no trigo para a agroindustrialização">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/21/produtores-do-oeste-baiano-apostam-no-trigo-para-agroindustrializacao/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/fieb.barreiras.dois_-450x258-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/fieb.barreiras.dois_-450x258-81x55.jpg" alt="Produtores do oeste baiano apostam no trigo para a agroindustrialização" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Sentença de Lula só deve sair no próximo ano; Lula teme Moro.">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/21/sentenca-de-lula-so-deve-sair-no-proximo-ano-lula-teme-moro/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/LULA.MORO_.SENTENCA-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/LULA.MORO_.SENTENCA-81x55.jpg" alt="Sentença de Lula só deve sair no próximo ano; Lula teme Moro." width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Confira as vagas de emprego do SineBahia para esta quarta-feira">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/21/confira-as-vagas-de-emprego-do-sinebahia-para-esta-quarta-feira-74/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/carteiradetrabalho.29071-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/carteiradetrabalho.29071-81x55.jpg" alt="Confira as vagas de emprego do SineBahia para esta quarta-feira" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Afegão é formalmente acusado por explosão de bomba em Nova York">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/21/afegao-e-formalmente-acusado-por-explosao-de-bomba-em-nova-york/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/afegao.eua_-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/afegao.eua_-81x55.jpg" alt="Afegão é formalmente acusado por explosão de bomba em Nova York" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Restaurantes   fazem cardápio especial para Festival da Primavera">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/restaurantes-fazem-cardapio-especial-para-festival-da-primavera/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ALMAREFIT-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ALMAREFIT-81x55.jpg" alt="Restaurantes   fazem cardápio especial para Festival da Primavera" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Cortejo de artistas marca a abertura de festival de teatro em Feira">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/cortejo-de-artistas-marca-abertura-de-festival-de-teatro-em-feira/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/teatroemfeira-81x55.jpg" alt="Cortejo de artistas marca a abertura de festival de teatro em Feira" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Polo de Camaçari envolve  15 mil trabalhadores em simulado de segurança">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/polo-de-camacari-envolve-15-mil-trabalhadores-em-simulado-de-seguranca/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/polo.simulacao.seguranca-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/polo.simulacao.seguranca-81x55.jpg" alt="Polo de Camaçari envolve  15 mil trabalhadores em simulado de segurança" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Rui Costa autoriza licitação para pavimentação da BA-400">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/rui-costa-autoriza-licitacao-para-pavimentacao-da-ba-400/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ruicosta.esplanada-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/ruicosta.esplanada-81x55.jpg" alt="Rui Costa autoriza licitação para pavimentação da BA-400" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Defesa de Lula diz que decisão de Moro não causou surpresa">
				<figure class="post-thumbnail"><a href="http://www.jornaldamidia.com.br/2016/09/20/defesa-de-lula-diz-que-decisao-de-moro-nao-causou-surpresa/" rel="bookmark">
					<img itemprop="image" src="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/lula.24horasbahia-81x55.jpg" data-hidpi="http://www.jornaldamidia.com.br/portal/wp-content/uploads/2016/09/lula.24horasbahia-81x55.jpg" alt="Defesa de Lula diz que decisão de Moro não causou surpresa" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-166736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Serviços<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-166856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/tempo/">Tempo na Sua Cidade</a></li>
	<li id="menu-item-167791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/loterias/">Loterias</a></li>
	<li id="menu-item-172527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/consulte-seu-voo/">Consulte Seu Voo</a></li>
	<li id="menu-item-167792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/mapa-interativo/">Mapa Interativo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/blogs/">Blogs<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167794" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/alo-bahia/">Alô Bahia</a></li>
	<li id="menu-item-167795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/blogs/blog-do-jm/">Blog do JM</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/bahia/">Bahia<span class="menu_bl" style="background:#db6a32;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167799" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-167800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/economia/">Economia</a></li>
	<li id="menu-item-167801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/municipios/">Municípios</a></li>
	<li id="menu-item-167812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/bahia/politica/">Política</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/brasil/">Brasil<span class="menu_bl" style="background:#6fc13c;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/cotidiano-brasil/">Cotidiano</a></li>
	<li id="menu-item-167804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/economia-brasil/">Economia</a></li>
	<li id="menu-item-167813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/brasil/politica-brasil/">Política</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/divirta-se/">Divirta-se<span class="menu_bl" style="background:#470059;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167806" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/cinema/">Cinema</a></li>
	<li id="menu-item-167807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/musica/">Música</a></li>
	<li id="menu-item-167808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/novelas-divirta-se/">Novelas</a></li>
	<li id="menu-item-167809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/reality/">Reality Shows</a></li>
	<li id="menu-item-167810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/teatro/">Teatro</a></li>
	<li id="menu-item-167811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/divirta-se/televisao/">TV</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/flash/">Flashes<span class="menu_bl" style="background:#ddbb33;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167815" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/mulher-flash/">Mulher</a></li>
	<li id="menu-item-167816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/flash/ti-ti-ti/">Ti-Ti-Ti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/esporte/">Esporte<span class="menu_bl" style="background:#af9028;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167818" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-167819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/futebol/">Futebol</a></li>
	<li id="menu-item-167820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/esporte/lutas/">Lutas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-167821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.jornaldamidia.com.br/veiculos/">Veículos<span class="menu_bl" style="background:#d67e31;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-167824" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/automoveis-veiculos/">Automóveis</a></li>
	<li id="menu-item-167825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/motos-bikes/">Motos/Bikes</a></li>
	<li id="menu-item-167822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/pesados/">Pesados</a></li>
	<li id="menu-item-167823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.jornaldamidia.com.br/veiculos/utilitarios/">Utilitários</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/jornaldamidia" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/jornaldamidia" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/jornaldamidia" target="_blank"></a></li>
        <li class="rss"><a href="http://www.jornaldamidia.com.br/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2001-2016 Jornal da Mídia</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-1630971-1","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true,"ui_508_compliant":true,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"jornaldamidia"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.3.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.3.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-f2abd44c00ae685f62aa0b2f51dc4e6c","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-1630971-1","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true,"ui_508_compliant":true,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"jornaldamidia"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e776721773be4c7 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.jornaldamidia.com.br/portal/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jornaldamidia.com.br\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.jornaldamidia.com.br\/portal\/wp-admin\/admin-ajax.php","nonce":"a5ea5c3b7f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.jornaldamidia.com.br","viewAll":"Ver Todas as Not\u00edcias","noResults":"Sorry, no posts matched your criteria","postid":"193190"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/js/main.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-content/themes/cms2/js/plugins.min.js'></script>
<script type='text/javascript' src='http://www.jornaldamidia.com.br/portal/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.6',blog:'100927832',post:'193190',tz:'-3',srv:'www.jornaldamidia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '100927832', '193190' ]);
</script>
<!--wp_footer-->	<script src="http://ads4018.hotwords.com/show.jsp?id=4018&cor=0b74da&tag=div&atr=class&vatr=post-body"></script>	<script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=37353"></script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 78/375 queries in 7.251 seconds using disk
Object Caching 9137/10112 objects using memcached

 Served from: www.jornaldamidia.com.br @ 2016-09-21 09:41:33 by W3 Total Cache -->